PULSE
FEED
ransomemperador reclama a Holcim · CH · Manufacturingransomsafepay reclama a quevedo-ponce.com · EC · Otherransomsafepay reclama a mars-semi.com.tw · TW · Manufacturingransomsafepay reclama a Rood Trucking · US · Transportationransomsafepay reclama a grifosespinoza.com · PE · Otherransomsafepay reclama a jumonji-u.ac.jp · JP · Educationransomsafepay reclama a everon.com.ar · AR · Otherransomsafepay reclama a goldencrops.com.tw · TW · Agriculture and Food Productionransomsafepay reclama a layam.com · ILransomsafepay reclama a uaa.mx · MX · Educationransomn0n reclama a Digital Triumph · MY · Technologyransomthegentlemen reclama a First Dental · US · Healthcareransomthegentlemen reclama a Angeles Contractor · MX · Manufacturingransomthegentlemen reclama a SK Capital Partners · US · Financial Servicesransomemperador reclama a Holcim · CH · Manufacturingransomsafepay reclama a quevedo-ponce.com · EC · Otherransomsafepay reclama a mars-semi.com.tw · TW · Manufacturingransomsafepay reclama a Rood Trucking · US · Transportationransomsafepay reclama a grifosespinoza.com · PE · Otherransomsafepay reclama a jumonji-u.ac.jp · JP · Educationransomsafepay reclama a everon.com.ar · AR · Otherransomsafepay reclama a goldencrops.com.tw · TW · Agriculture and Food Productionransomsafepay reclama a layam.com · ILransomsafepay reclama a uaa.mx · MX · Educationransomn0n reclama a Digital Triumph · MY · Technologyransomthegentlemen reclama a First Dental · US · Healthcareransomthegentlemen reclama a Angeles Contractor · MX · Manufacturingransomthegentlemen reclama a SK Capital Partners · US · Financial Services
← Todos los CVEs
CVE Watch28 ago 2026

CVE-2026-48437

CAI Content Credentials is affected by an Improper Certificate Validation vulnerability that could result in a Security feature bypass. An a

CVSS

5.5

Medio

EPSS

0.2%

p4

KEV

—

Exploit Today

1

0-100

Publicado: 11 ago 2026 · Última mod.: 28 ago 2026 · CWE-295

EPSS · 30d
0.2%EPSS · 30 días0.2%
2026-10-022026-10-30
Descripción técnica

CAI Content Credentials is affected by an Improper Certificate Validation vulnerability that could result in a Security feature bypass. An attacker could leverage this vulnerability to bypass security measures and gain unauthorized write access. Exploitation of this issue requires user interaction in that a victim must visit a maliciously crafted URL or interact with a compromised web page.

Referencias oficiales
CVEs relacionados
CVECVSSEPSSKEVRExplotTítuloVis.
CVE-2026-1176818.0 ALT
—
——0A flaw was found in konflux-ci. This vulnerability allows privilege escalation when the user interface proxy automatically disables Transport Layer Security (TLS) certificate verification for connections to internal backend services in environments lacking a default service certificate authority. Because the proxy attaches a cluster-scoped authentication token with user impersonation rights to these requests, an adjacent network attacker capable of intercepting traffic can capture the credentials to gain full administrative control of the cluster.5h
CVE-2026-1186979.0 CRÍ
—
——0In JetBrains Toolbox App before 3.9.1 and 3.8.2; IntelliJ IDEA before 2026.3 and 2026.2.4, the jetbrainsd daemon trusted compromised intermediate certificates10h
CVE-2026-112816—
—
——0Improper certificate validation in the HTTPS listener in Canonical LXD 4.0.14, 5.0.10, 5.21.8, 6.9 before 4.0.15, 5.0.11, 5.21.9, 6.10.1 allows an unauthenticated attacker to authenticate as any trusted client and gain full access to the cluster and managed virtual machines via a crafted certificate chain.10h
CVE-2026-1195595.9 MED
—
——0OpenLiteSpeed through 1.9.4 contains an authentication bypass vulnerability that allows unauthenticated remote attackers to evade virtual host client certificate requirements over HTTP/3. Because QuicStream inherits a verifyContext() implementation that always returns true, attackers can present a non-mTLS host's SNI with a protected Host header to access protected content.19h
CVE-2026-92744—
17.4%
——5Under certain conditions, privilege manager agent allows a remote unauthenticated attacker to execute arbitrary code as LocalSystem.19h
CVE-2026-1191907.4 ALT
15.9%
——5Forge (also called node-forge) is a native implementation of Transport Layer Security in JavaScript. Prior to 1.4.1, node-forge parsed deprecated extension OIDs 2.5.29.10 and 2.5.29.13 as basicConstraints, and pki.verifyCertificateChain() used the first extension with that name. Exploitation requires a CA trusted by the application to issue a certificate carrying an attacker-supplied deprecated-OID extension, commonly because the CA copies extensions from a certificate signing request. By placing a permissive deprecated extension before the genuine 2.5.29.19 basicConstraints extension, the certificate holder could have the certificate accepted as a CA and issue certificates for arbitrary names, enabling server or client impersonation. If the issuing CA adds a keyUsage extension without keyCertSign, node-forge rejects the chain. This issue is fixed in version 1.4.1.21h