Vulnerabilidades explotables hoy
406,102en la vista actual
Score único combinando CVSS, membresía KEV y EPSS. Cada CVE con su ficha propia — timeline desde publicación hasta explotación activa.
En catálogo KEV1,764
Nuevos KEV · 24H0
Exploit Today ≥ 701,697
Distribución · última ventana
- Crítico5,626
- Alto21,914
- Medio20,413
- Bajo2,121
Filtros
Ventana
Severidad
Filtros
CVECVSSEPSSKEVRExplotTítuloVis.
CVE-2022-0572—98.0%
——29——CVE-2011-2003—98.0%
——29——CVE-2025-3600—98.0%
——29——CVE-2003-0531—98.0%
——29——CVE-2013-4782—98.0%
——29——CVE-2016-3199—98.0%
——29——CVE-2002-0859—98.0%
——29——CVE-2022-24627—98.0%
——29——CVE-2005-2090—98.0%
——29——CVE-2008-6132—98.0%
——29——CVE-2021-22797—98.0%
——29——CVE-2003-0910—98.0%
——29——CVE-2024-50326—98.0%
——29——CVE-2015-3134—98.0%
——29——CVE-2011-4518—98.0%
——29——CVE-2007-2522—98.0%
——29——CVE-2026-273058.6 ALT98.0%
——29ColdFusion versions 2023.18, 2025.6 and earlier are affected by an Improper Limitation of a Pathname to a Restricted Directory ('Path Traversal') vulnerability that could lead to arbitrary file system read. An attacker could exploit this vulnerability to access sensitive files and directories outside the intended access scope. Exploitation of this issue does not require user interaction.64dCVE-2019-15298—98.0%
——29——CVE-2025-12101—98.0%
——29Cross-Site Scripting (XSS) in NetScaler ADC and NetScaler Gateway when the appliance is configured as a Gateway (VPN virtual server, ICA Proxy, CVPN, RDP Proxy) OR AAA virtual server12dCVE-2013-2570—98.0%
——29——CVE-2023-5003—98.0%
——29——CVE-2003-0820—98.0%
——29——CVE-1999-0682—98.0%
——29——CVE-2004-2137—98.0%
——29——CVE-2024-32965—98.0%
——29——CVE-2017-15647—98.0%
——29——CVE-2021-24563—98.0%
——29——CVE-2019-1150—98.0%
——29——CVE-2009-1135—98.0%
——29——CVE-2023-1034—98.0%
——29——CVE-2021-24074—98.0%
——29——CVE-2020-20277—98.0%
——29——CVE-2022-39066—98.0%
——29——CVE-2018-0893—98.0%
——29——CVE-2025-617347.5 ALT98.0%
——29Files or Directories Accessible to External Parties vulnerability in Apache Kylin.
You are fine as long as the Kylin's system and project admin access is well protected.
This issue affects Apache Kylin: from 4.0.0 through 5.0.2.
Users are recommended to upgrade to version 5.0.3, which fixes the issue.18dCVE-2004-0197—98.0%
——29——CVE-2020-88409.8 CRÍ98.0%
——29FasterXML jackson-databind 2.0.0 through 2.9.10.2 lacks certain xbean-reflect/JNDI blocking, as demonstrated by org.apache.xbean.propertyeditor.JndiConverter.22dCVE-2020-5515—98.0%
——29——CVE-2017-0134—98.0%
——29——CVE-2013-6225—98.0%
——29——