Vulnerabilidades explotables hoy
4,375en la vista actual
Score único combinando CVSS, membresía KEV y EPSS. Cada CVE con su ficha propia — timeline desde publicación hasta explotación activa.
En catálogo KEV1,756
Nuevos KEV · 24H0
Exploit Today ≥ 701,689
Distribución · última ventana
- Crítico4,727
- Alto18,786
- Medio17,140
- Bajo1,727
Filtros
Ventana
Severidad
Filtros
CVECVSSEPSSKEVRExplotTítuloVis.
CVE-2021-34798—99.2%
——30——CVE-2018-19422—99.2%
——30——CVE-2007-2793—99.2%
——30——CVE-2010-4094—99.2%
——30——CVE-2022-291559.8 CRÍ99.2%
——30In OpenLDAP 2.x before 2.5.12 and 2.6.x before 2.6.2, a SQL injection vulnerability exists in the experimental back-sql backend to slapd, via a SQL statement within an LDAP query. This can occur during an LDAP search operation when the search filter is processed, due to a lack of proper escaping.12dCVE-2024-57728—99.2%
KEVR80SimpleHelp Path Traversal Vulnerability—CVE-2023-49084—99.2%
——30——CVE-2017-11764—99.2%
——30——CVE-2024-29848—99.2%
——30——CVE-2025-557527.5 ALT99.2%
——30Relative Path Traversal vulnerability in Apache Tomcat.
The fix for bug 60013 introduced a regression where the rewritten URL was normalized before it was decoded. This introduced the possibility that, for rewrite rules that rewrite query parameters to the URL, an attacker could manipulate the request URI to bypass security constraints including the protection for /WEB-INF/ and /META-INF/. If PUT requests were also enabled then malicious files could be uploaded leading to remote code execution. PUT requests are normally limited to trusted users and it is considered unlikely that PUT requests would be enabled in conjunction with a rewrite that manipulated the URI.
This issue affects Apache Tomcat: from 11.0.0-M1 through 11.0.10, from 10.1.0-M1 through 10.1.44, from 9.0.0.M11 through 9.0.108.
The following versions were EOL at the time the CVE was created but are
known to be affected: 8.5.6 though 8.5.100. Other, older, EOL versions may also be affected.
Users are recommended to upgrade to version 11.0.11 or later, 10.1.45 or later or 9.0.109 or later, which fix the issue.18dCVE-2021-1473—99.2%
——30——CVE-2024-29822—99.2%
——30——CVE-2011-4789—99.2%
——30——CVE-2018-6328—99.2%
——30——CVE-2006-5000—99.2%
——30——CVE-2011-5001—99.2%
——30——CVE-2007-3325—99.2%
——30——CVE-2007-3306—99.2%
——30——CVE-2007-2986—99.2%
——30——CVE-2007-2937—99.2%
——30——CVE-2022-44149—99.2%
——30——CVE-2014-7186—99.2%
——30——CVE-2014-6277—99.2%
——30——CVE-2021-364506.1 MED99.2%
——30Verint Workforce Optimization (WFO) 15.2.8.10048 allows XSS via the control/my_notifications NEWUINAV parameter.109dCVE-2018-15727—99.2%
——30——CVE-1999-0504—99.2%
——30——CVE-2016-2296—99.2%
——30——CVE-2018-7297—99.2%
——30——CVE-2025-551835.3 MED99.2%
——30An information leak vulnerability exists in specific configurations of React Server Components versions 19.0.0, 19.0.1 19.1.0, 19.1.1, 19.1.2, 19.2.0 and 19.2.1, including the following packages: react-server-dom-parcel, react-server-dom-turbopack, and react-server-dom-webpack. A specifically crafted HTTP request sent to a vulnerable Server Function may unsafely return the source code of any Server Function. Exploitation requires the existence of a Server Function which explicitly or implicitly exposes a stringified argument.19dCVE-2011-0922—99.2%
——30——CVE-2007-3524—99.2%
——30——CVE-2017-11861—99.2%
——30——CVE-2021-40865—99.2%
——30——CVE-2020-8625—99.2%
——30——CVE-2020-36243—99.2%
——30——CVE-2016-1593—99.2%
——30——CVE-2020-6113—99.2%
——30——CVE-2020-139347.5 ALT99.2%
——30An h2c direct connection to Apache Tomcat 10.0.0-M1 to 10.0.0-M6, 9.0.0.M5 to 9.0.36 and 8.5.1 to 8.5.56 did not release the HTTP/1.1 processor after the upgrade to HTTP/2. If a sufficient number of such requests were made, an OutOfMemoryException could occur leading to a denial of service.17dCVE-2018-8384—99.2%
——30——CVE-2008-5053—99.2%
——30——