Vulnerabilidades explotables hoy
403,583en la vista actual
Score único combinando CVSS, membresía KEV y EPSS. Cada CVE con su ficha propia — timeline desde publicación hasta explotación activa.
En catálogo KEV1,758
Nuevos KEV · 24H0
Exploit Today ≥ 701,691
Distribución · última ventana
- Crítico5,587
- Alto21,596
- Medio20,043
- Bajo2,106
Filtros
Ventana
Severidad
Filtros
CVECVSSEPSSKEVRExplotTítuloVis.
CVE-2006-6199—99.3%
——30——CVE-2020-4241—99.3%
——30——CVE-2008-3558—99.3%
——30——CVE-2004-0363—99.3%
——30——CVE-2021-42127—99.3%
——30——CVE-2013-3180—99.3%
——30——CVE-2023-29516—99.3%
——30——CVE-2015-5560—99.3%
——30——CVE-2016-0488—99.3%
——30——CVE-2005-1272—99.3%
——30——CVE-2018-17283—99.3%
——30——CVE-2025-252569.8 CRÍ99.3%
——30An improper neutralization of special elements used in an OS command ('OS Command Injection') vulnerability [CWE-78] vulnerability in Fortinet FortiSIEM 7.3.0 through 7.3.1, FortiSIEM 7.2.0 through 7.2.5, FortiSIEM 7.1.0 through 7.1.7, FortiSIEM 7.0.0 through 7.0.3, FortiSIEM 6.7.0 through 6.7.9, FortiSIEM 6.6 all versions, FortiSIEM 6.5 all versions, FortiSIEM 6.4 all versions, FortiSIEM 6.3 all versions, FortiSIEM 6.2 all versions, FortiSIEM 6.1 all versions, FortiSIEM 5.4 all versions, FortiSIEM 5.3 all versions, FortiSIEM 5.2 all versions, FortiSIEM 5.1 all versions, FortiSIEM 5.0 all versions, FortiSIEM 4.10 all versions, FortiSIEM 4.9 all versions, FortiSIEM 4.7 all versions allows an unauthenticated attacker to execute unauthorized code or commands via crafted CLI requests.70dCVE-2007-3522—99.3%
——30——CVE-2020-7471—99.3%
——30——CVE-2020-0655—99.3%
——30——CVE-2007-2793—99.2%
——30——CVE-2009-3711—99.2%
——30——CVE-2022-44149—99.2%
——30——CVE-2005-4411—99.2%
——30——CVE-2008-2240—99.2%
——30——CVE-2023-46574—99.2%
——30——CVE-2025-557527.5 ALT99.2%
——30Relative Path Traversal vulnerability in Apache Tomcat.
The fix for bug 60013 introduced a regression where the rewritten URL was normalized before it was decoded. This introduced the possibility that, for rewrite rules that rewrite query parameters to the URL, an attacker could manipulate the request URI to bypass security constraints including the protection for /WEB-INF/ and /META-INF/. If PUT requests were also enabled then malicious files could be uploaded leading to remote code execution. PUT requests are normally limited to trusted users and it is considered unlikely that PUT requests would be enabled in conjunction with a rewrite that manipulated the URI.
This issue affects Apache Tomcat: from 11.0.0-M1 through 11.0.10, from 10.1.0-M1 through 10.1.44, from 9.0.0.M11 through 9.0.108.
The following versions were EOL at the time the CVE was created but are
known to be affected: 8.5.6 though 8.5.100. Other, older, EOL versions may also be affected.
Users are recommended to upgrade to version 11.0.11 or later, 10.1.45 or later or 9.0.109 or later, which fix the issue.19dCVE-2007-3306—99.2%
——30——CVE-2012-2019—99.2%
——30——CVE-2020-26124—99.2%
——30——CVE-2017-11764—99.2%
——30——CVE-2018-8384—99.2%
——30——CVE-2024-4883—99.2%
——30——CVE-2025-27218—99.2%
——30——CVE-2024-13162—99.2%
——30——CVE-2024-29889—99.2%
——30——CVE-2020-6113—99.2%
——30——CVE-2012-5067—99.2%
——30——CVE-1999-0278—99.2%
——30——CVE-2021-1473—99.2%
——30——CVE-2012-1876—99.2%
——30——CVE-2022-31499—99.2%
——30——CVE-2008-4322—99.2%
——30——CVE-2007-1689—99.2%
——30——CVE-2007-3524—99.2%
——30——