Vulnerabilidades exploráveis hoje
4,383na visualização atual
Score único que combina CVSS, presença no KEV e EPSS. Cada CVE com sua própria ficha — timeline da publicação até a exploração ativa.
No catálogo KEV1,768
Novos KEV · 24H0
Exploit Today ≥ 701,700
Distribuição · última janela
- Crítica5,746
- Alta22,381
- Média21,187
- Baixa2,174
Filtros
Janela
Severidade
Filtros
CVECVSSEPSSKEVRExploitTítuloMod.
CVE-2007-0009—98.9%
——30——CVE-2024-47176—98.9%
——30——CVE-2005-0553—98.9%
——30——CVE-2024-45488—98.9%
——30——CVE-2014-9308—98.9%
——30——CVE-2021-33035—98.9%
——30——CVE-2014-7146—98.9%
——30——CVE-2001-1410—98.9%
——30——CVE-2013-1884—98.9%
——30——CVE-2025-3833—98.9%
——30——CVE-2018-19524—98.9%
——30——CVE-2009-4655—98.9%
——30——CVE-2016-3304—98.9%
——30——CVE-2016-3303—98.9%
——30——CVE-2005-0174—98.9%
——30——CVE-2022-365348.8 ALT98.9%
——30Super Flexible Software GmbH & Co. KG Syncovery 9 for Linux v9.47x and below was discovered to contain multiple remote code execution (RCE) vulnerabilities via the Job_ExecuteBefore and Job_ExecuteAfter parameters at post_profilesettings.php.120dCVE-2023-34124—98.9%
——30——CVE-2017-0108—98.9%
——30——CVE-2024-33610—98.9%
——30——CVE-2023-49897—98.9%
KEV—80FXC AE1021, AE1021PE OS Command Injection Vulnerability—CVE-2016-5385—98.9%
——30——CVE-2025-684938.1 ALT98.9%
——30Missing XML Validation vulnerability in Apache Struts, Apache Struts.
This issue affects Apache Struts: from 2.0.0 before 2.2.1; Apache Struts: from 2.2.1 through 6.1.0.
Users are recommended to upgrade to version 6.1.1, which fixes the issue.114dCVE-2007-6016—98.9%
——30——CVE-2025-49002—98.9%
——30——CVE-2022-23943—98.9%
——30——CVE-2018-8823—98.9%
——30——CVE-2013-3128—98.9%
——30——CVE-2017-8594—98.9%
——30——CVE-2017-8751—98.9%
——30——CVE-2014-7285—98.9%
——30——CVE-2017-16720—98.9%
——30——CVE-2017-6465—98.9%
——30——CVE-2024-48307—98.9%
——30——CVE-2024-56511—98.9%
——30——CVE-2023-46347—98.9%
——30——CVE-2015-5127—98.9%
——30——CVE-2015-5130—98.9%
——30——CVE-2015-5134—98.9%
——30——CVE-2022-36633—98.9%
——30——CVE-2020-35131—98.9%
——30——