Vulnerabilidades exploráveis hoje
4,383na visualização atual
Score único que combina CVSS, presença no KEV e EPSS. Cada CVE com sua própria ficha — timeline da publicação até a exploração ativa.
No catálogo KEV1,768
Novos KEV · 24H0
Exploit Today ≥ 701,700
Distribuição · última janela
- Crítica5,718
- Alta22,236
- Média21,609
- Baixa2,138
Filtros
Janela
Severidade
Filtros
CVECVSSEPSSKEVRExploitTítuloMod.
CVE-2020-3952—99.8%
KEV—80VMware vCenter Server Information Disclosure Vulnerability—CVE-2024-40711—99.8%
KEVR80Veeam Backup and Replication Deserialization Vulnerability—CVE-2023-40044—99.8%
KEVR80Progress WS_FTP Server Deserialization of Untrusted Data Vulnerability—CVE-2024-299729.8 CRÍ99.8%
——30** UNSUPPORTED WHEN ASSIGNED **
The command injection vulnerability in the CGI program "remote_help-cgi" in Zyxel NAS326 firmware versions before V5.21(AAZF.17)C0 and NAS542 firmware versions before V5.21(ABAG.14)C0 could allow an unauthenticated attacker to execute some operating system (OS) commands by sending a crafted HTTP POST request.3dCVE-2023-6875—99.8%
——30——CVE-2016-87359.8 CRÍ99.8%
KEV—80Apache Tomcat Remote Code Execution Vulnerability73dCVE-2023-41763—99.8%
KEV—80Microsoft Skype for Business Privilege Escalation Vulnerability—CVE-2018-4878—99.8%
KEVR80Adobe Flash Player Use-After-Free Vulnerability—CVE-2006-2372—99.8%
——30——CVE-2025-37164—99.8%
KEV—80Hewlett Packard Enterprise (HPE) OneView Code Injection Vulnerability—CVE-2023-46264—99.8%
——30——CVE-2020-29583—99.8%
KEV—80Zyxel Multiple Products Use of Hard-Coded Credentials Vulnerability—CVE-2013-04313.7 BAI99.8%
KEVR80Oracle JRE Sandbox Bypass Vulnerability35dCVE-2015-3105—99.8%
——30——CVE-2013-4983—99.8%
——30——CVE-2009-39606.5 MÉD99.8%
KEVR80Adobe BlazeDS Information Disclosure Vulnerability92dCVE-2023-20073—99.8%
——30——CVE-2018-1207—99.8%
——30——CVE-2024-5276—99.8%
——30——CVE-2024-7954—99.8%
——30——CVE-2020-11984—99.8%
——30——CVE-2026-3491010.0 CRÍ99.8%
KEV—80Ubiquiti UniFi OS Improper Input Validation Vulnerability106dCVE-2025-10948.1 ALT99.8%
——30Improper neutralization of quoting syntax in PostgreSQL libpq functions PQescapeLiteral(), PQescapeIdentifier(), PQescapeString(), and PQescapeStringConn() allows a database input provider to achieve SQL injection in certain usage patterns. Specifically, SQL injection requires the application to use the function result to construct input to psql, the PostgreSQL interactive terminal. Similarly, improper neutralization of quoting syntax in PostgreSQL command line utility programs allows a source of command line arguments to achieve SQL injection when client_encoding is BIG5 and server_encoding is one of EUC_TW or MULE_INTERNAL. Versions before PostgreSQL 17.3, 16.7, 15.11, 14.16, and 13.19 are affected.3dCVE-2017-3599—99.8%
——30——CVE-2017-8464—99.8%
KEV—80Microsoft Windows Shell (.lnk) Remote Code Execution Vulnerability—CVE-2023-36844—99.8%
KEV—80Juniper Junos OS EX Series PHP External Variable Modification Vulnerability—CVE-2019-12725—99.8%
——30——CVE-2023-47218—99.8%
——30——CVE-2020-17132—99.8%
——30——CVE-2017-8570—99.8%
KEV—80Microsoft Office Remote Code Execution Vulnerability—CVE-2015-3829—99.8%
——30——CVE-2022-30522—99.8%
——30——CVE-2017-0146—99.8%
KEVR80Microsoft Windows SMB Remote Code Execution Vulnerability—CVE-2022-44268—99.8%
——30——CVE-2017-01458.8 ALT99.8%
KEVR80Microsoft SMBv1 Remote Code Execution Vulnerability84dCVE-2002-0656—99.8%
——30——CVE-2013-2333—99.8%
——30——CVE-2024-13161—99.8%
KEV—80Ivanti Endpoint Manager (EPM) Absolute Path Traversal Vulnerability—CVE-2023-251366.5 MÉD99.8%
——30OpenSSH server (sshd) 9.1 introduced a double-free vulnerability during options.kex_algorithms handling. This is fixed in OpenSSH 9.2. The double free can be leveraged, by an unauthenticated remote attacker in the default configuration, to jump to any location in the sshd address space. One third-party report states "remote code execution is theoretically possible."23dCVE-2020-8604—99.8%
——30——